Nosso posicionamento a respeito do “Heartbleed”

Dias atrás, especialistas em segurança digital divulgaram uma vulnerabilidade no software de criptografia OpenSSL, apelidada de “Heartbleed”. Esse software é amplamente utilizado pelos principais sites como medida de segurança para criptografar informações dos usuários.

Logo que tomou conhecimento, a equipe da Locaweb aplicou as correções técnicas necessárias para a correção da vulnerabilidade e recriou seus certificados SSL.

Embora seja improvável que essa vulnerabilidade tenha sido explorada, é recomendado aos usuários que troquem as suas senhas como medida preventiva.

Qualquer dúvida, seguimos à disposição.

Equipe Locaweb